First Line of Your Thesis/Dissertation Title

Second Line of Title if Necessary

Three Line Limit

Isaac Newton

A dissertation/thesis submitted to the faculty of Brigham Young University in partial fulfillment of the requirements for the degree of

Doctor of Philosophy / Master of Science

Spencer P. Magleby, Chair
  Robert H. Todd
  Steven E. Gorrell
  Larry L. Howell
  David T. Fullwood

Department of Mechanical Engineering

Brigham Young University

October 2012

Copyright © 2012 Isaac Newton

All Rights Reserved
When your document is printed both sides, this will be a blank back side
ABSTRACT

First Line of Your Thesis/Dissertation
Second Line of Title if Necessary
Exactly as on Title Page

Isaac Newton
Department of Mechanical Engineering, BYU
Doctor of Philosophy/Master of Science

The abstract is a summary of the work with emphasis on the findings of the study. It must be single spaced and no more than one page in length. It must match the same font and size as the rest of the work.

The abstract precedes the optional acknowledgement page and the body of the work.

Keywords: Isaac Newton, gravitation, conservation, calculus
When your document is printed both sides, this will be a blank back side.
ACKNOWLEDGEMENTS

This page is optional. Students may use the acknowledgements page to express appreciation for the committee members, friends, or family who provided assistance in research, writing, or technical aspects of the dissertation, thesis, or selected project. Acknowledgements should be simple and in good taste.
When your document is printed both sides, this will be a blank back side.
# TABLE OF CONTENTS

<table>
<thead>
<tr>
<th>LIST OF TABLES</th>
<th>vii</th>
</tr>
</thead>
<tbody>
<tr>
<td>LIST OF FIGURES</td>
<td>viii</td>
</tr>
</tbody>
</table>

1 Introduction ........................................................................................................... 1
   1.1 Styles ............................................................................................................... 1
       1.1.1 Heading Styles ...................................................................................... 1
       1.1.2 Caption Styles ..................................................................................... 1

2 Captions, Figures, Tables, Equations, and Cross References .................................. 3
   2.1 Captions and Figures ...................................................................................... 3
   2.2 Tables ............................................................................................................ 4
   2.3 Rotating Figures and Tables ....................................................................... 4
   2.4 Equations .................................................................................................... 5
   2.5 Cross References ......................................................................................... 6

3 Sections, Page Numbering, Table of Contents, and Lists ........................................... 6
   3.1 Sections ........................................................................................................ 7
   3.2 Page Numbering ........................................................................................... 9
   3.3 Table of Contents ....................................................................................... 9
   3.4 Lists of Figures and Tables ..................................................................... 9
   3.5 Conclusions ............................................................................................... 10

REFERENCES .................................................................................................................. 11

Appendix A. Electronic document Submission ............................................................... 13
   A.1 Bookmarks .................................................................................................. 13

Appendix B. Formatting Guidelines ............................................................................. 15
LIST OF TABLES

Table 2-1: Curve Numbers for Associated Basins................................................................. 4

If the TOC ends on p. vii, insert a blank page after it, so that the List of Tables will be on p. ix.
When your document is printed both sides, this will be a blank back side.
LIST OF FIGURES

Figure 2-1: Inserting a Caption.................................................................................................................. 3
Figure 2-2: Landscape Tables and Figures ................................................................................................. 5
Figure A-1: ETD Bookmarks........................................................................................................................ 14
1 INTRODUCTION

This document provides basic instructions for using Microsoft Word and associated styles for preparing a dissertation/thesis paper. It also serves as a template.

1.1 Styles

The styles used in this template are outlined in the next several sections.

1.1.1 Heading Styles

All the titles in this document use a Heading style. *Heading 1* should be used for chapter titles and *Headings 2 and Heading 3* for sub-titles.

1.1.2 Caption Styles

The *Caption* style is used for defining captions beneath figures, above tables and next to equations. Section 2:1 addresses inserting captions so that numbering will remain consistent.
2 CAPTIONS, FIGURES, TABLES, EQUATIONS, AND CROSS REFERENCES

2.1 Captions and Figures

To insert figure and table captions and equation numbers use the References Tab > Insert Caption command as shown in Figure 2-1.

Center figures. Use extra spacing above and below figures to separate them from the text. Be consistent throughout the document.

Captions are centered below the figure, running the width thereof. If more than one line is needed, single space and left justify all lines. Avoid lengthy captions.

![Figure 2-1: Inserting a Caption](image)

When typing the caption, capitalize either the first word if it is a sentence or all the main words if it is a title, and then follow the same formatting with all future captions. Select Figure,
Table, or Equation and also the proper Numbering style. Thereafter, numbering will be automatically configured when additional figures and their captions are inserted.

2.2 Tables

The next illustration is for a table. Table captions are created the same way as figures so that they are automatically updated. However, note the different placement of the caption. Long tables may be continued onto the next page; however, only the table number needs to be listed, e.g., “Table 2-1 Continued”. Relist the column headings.

<table>
<thead>
<tr>
<th>Basin Name</th>
<th>Curve Number</th>
<th>Minimum</th>
<th>Maximum</th>
</tr>
</thead>
<tbody>
<tr>
<td>1B</td>
<td>68.5</td>
<td>49.2</td>
<td>84.1</td>
</tr>
<tr>
<td>2B</td>
<td>66.2</td>
<td>46.4</td>
<td>82.7</td>
</tr>
<tr>
<td>3B</td>
<td>65.4</td>
<td>45.5</td>
<td>82.3</td>
</tr>
<tr>
<td>4B</td>
<td>65.1</td>
<td>45.1</td>
<td>82.1</td>
</tr>
<tr>
<td>5B</td>
<td>66.6</td>
<td>46.9</td>
<td>83.0</td>
</tr>
<tr>
<td>6B</td>
<td>65.8</td>
<td>46.2</td>
<td>82.5</td>
</tr>
<tr>
<td>7B</td>
<td>69.4</td>
<td>50.3</td>
<td>84.6</td>
</tr>
</tbody>
</table>

2.3 Rotating Figures and Tables

Large figures and tables rotated to a landscape position must have the top on the left side of the page. Captions must be rotated also. Word does not have the functionality to rotate tables; however, you can rotate the text within a table. Figures can be rotated before pasting into Word. For captions, insert them into a text box, and then use the Text Direction command to rotate the caption.

The page number must be maintained in the standard location as shown below.
2.4 Equations

The *Insert Tab > Equation* command can be used for the insertion of equations. Insert a caption (number) for your equations as explained in section 2.1. Again, inserting the numbers as captions will ensure consistency in numbering as other equations are added or deleted. Equations should be placed on a separate line, indented. The caption (number) can be moved to the right margin by using a series of tabs after the equation, as shown below. Remember that equations are part of the text. Use commas and periods as necessary. Be aware of a single-line equation
which may cause a widow or orphan (one line of text, a subtitle, or an equation by itself, either at
the bottom of top of a page.

\[ Q = \frac{1.49}{n} AR^\frac{2}{3} \sqrt{S} \] \hspace{1cm} (0-1)

2.5 Cross References

Cross references are automatically created when you insert captions. Cross references makes it possible to automatically generate lists of figures, lists of tables, and bookmarks, as explained in Sections 3.4 and A.1. When finished with your document check to make sure all captions are properly reflected in these lists. To view the cross references in your document use the References Tab>Cross-reference command.

White Space – You cannot have more than about 5 blank lines at the bottom of a page unless it is at the end of a chapter.
3 SECTIONS, PAGE NUMBERING, TABLE OF CONTENTS, AND LISTS

3.1 Sections

New sections are created in order to change the layout or formatting of different parts of the document.

A new section has been created prior to the Table of Contents, where page numbering begins and at the end of each chapter to ensure each new chapter starts on an odd page number, which are also front pages of the document. When a chapter ends on an odd page, a back page with no page number will be created. Consequently you will have to insert a page break by using the Insert Tab>Blank Page command. This will create a blank page with a page number, as shown below. To see the location of section breaks use the Home Tab>Show/Hide Button.

You may find it easier not to use odd page breaks in the text but rather insert blank pages where needed at the end of chapters to ensure that the next chapter begins on an odd page.

You can change the break type of any section by using the Page Layout tab >Breaks.
3.2 Page Numbering

The page numbers have been inserted in the footers. You can modify them by using the Insert Tab > Pages Numbers command.

The Table of Contents has been set to start at page v because, while each of the preliminary pages starts on an odd page, and blank pages have been inserted between them so that the document is readied for two-sided copying, these blank pages are not counted as in the body of the text. Page numbers have been formatted to continue from one section (chapter) to the next in the main body, starting with page 1.

3.3 Table of Contents

There is no need to have entries for pages prior to the Table of Contents. The entries for subsequent pages are created automatically by updating the Table of Contents when you are all finished. To do this, first select the Table of Contents page; right click; then choose Update Field in the drop-down menu.

3.4 Lists of Figures and Tables

Lists of figures and tables can be generated the same way as the Table of Contents. However, in order to generate these lists automatically you must have used captions and cross references as explained previously.
3.5 Conclusions

The purpose of this template is to provide basic instructions in creating your dissertation/thesis document. If you need further tutoring, please visit the Writing Center in the JKB.

On the other hand if you discover something that will make this template more useful, please feel free to make recommendations.

Regardless of whether this template or some other method of writing is employed, the student is responsible for incorporating the guidelines found in Appendix B.

Below is a checklist of things to remember to look for as you review your thesis for formatting:

- Check numbering of sections, figures, tables, equations to make sure they are consistent.
- Update your Table of Contents, List of Figures, and List of Tables and make sure the page numbers are aligned correctly.
- Make sure all pages are numbered, beginning with the Table of Contents.
- Make sure there are no more than about five lines of white space at the bottom of any page except for at the end of a chapter.
- Make sure there are no widows or orphans.
REFERENCES


APPENDIX A. ELECTRONIC DOCUMENT SUBMISSION

The Fulton College of Engineering and Technology requires all dissertations and theses to be submitted electronically. This requires converting the Word document to a PDF document. This can be done using Adobe Acrobat Professional, available on computers in the CAEDEM labs in 450 CTB and 425 CB. All Fonts should be embedded prior to converting to PDF.

A.1 Bookmarks

The PDF document must contain bookmarks for preliminary pages plus chapter headings and subheadings, as listed in the Table of Contents. Using cross references in this Word document automatically configures bookmarks, also known as the Navigation Pane. To view the bookmarks/Navigation Pane use the View Tab.

In the PDF document, bookmarks should be displayed in a panel to the left of the document pages as seen in figure A-1. If modifications need to be made to the bookmarks, use the trash and new bookmark buttons shown at the top of the bookmarks panel.

If assistance is needed with embedding, bookmarks, or other aspects of submitting the ETD, students may obtain assistance at the Multi-media lab in the HBLL.
Please note that keywords, as listed at the bottom of Figure A-1, will be requested. They must be in lower case, unless they are acronyms or proper nouns. In addition, a copy of the abstract must be inserted.
APPENDIX B. FORMATTING GUIDELINES

FONT – Times New Roman 12 pt. consistency throughout text. 10 or 11 pt. is allowed for text within tables and figures.

MARGINS

**Preliminary Pages** (Title page, Abstract page(s), Acknowledgment page)
- 1 inch on all sides

**Table of Contents, List of Figures, List of Tables; Body Pages,**
- 1 inch on all sides

**Chapter title pages, Reference title page, Appendix title pages**
- 2 inches at top
- 1 inch at bottom and sides

PRINTING

**Single-sided:** Title page, Abstract page, Acknowledgment page

**Two-sided:** Table of Contents, List of Figures, List of Tables, Body, References, Appendix,

**Note 1:** Table of Contents, List of Figures, List of Tables, Chapter title pages, References and Appendices must begin on the front side of a page.

PAGE NUMBERING

- Page numbers are centered at the bottom of the page.
- Counting begins with the Title page; however, back pages are not counted until the Table of Contents.
- Page numbers do not appear on the page until the Table of Contents (iv).
- Use Roman Numerals (i, ii, iii ...) used for the Table of Contents page and the pages thereafter until Chapter 1.
- Use Arabic numbers (1, 2, 3 ...) beginning with Chapter 1.
- Be sure numbers appear on all blank back pages once numbering begins.
SPACING

- Double-space text of body.
- Single-space abstract, captions, quotes, chapter titles, headings, and subheadings.
- Table of Contents, List of Figures, List of Tables, and References can be single-spaced or double spaced.
- Double-space four times before chapter titles (72 pts).
- Double-space three times after chapter titles (48 pts).
- Double-space twice before subheadings (24 pts).
- Double-space once after subheadings (0 pts).
- Double-space once between two subheadings (0 pts).
- Double-space twice before and after figures (24 pts).
- Double-space twice before and after tables (24 pts).
- Double-space once before and after equations (0 pts).
- Do **not** leave a single line of text, a single-line equation, or a subheading alone on the top (widow) or bottom (orphan) of a page.
- Do **not** leave more than about 5 lines of white space remaining on a page unless it’s the end of a chapter.

FIGURES

- Figures are normally diagrams, graphs, maps, or charts.
- Center figures on the page.
- Center captions below the figure. If two lines are needed, the caption should be left justified at margin.
- A figure should be placed after the paragraph of reference. If it will not fit on the same page, continue the text and place the figure at the top of the next page.

TABLES

- Tables contain numerical or statistical information.
- Center tables on the page.
- Center captions above the table, not to exceed the width of the table. If more than one line is needed, center the lines in an inverted pyramid: As an example:
  
  **Table 6.3** Comparison of roll rotation plots when node was displaced, and an X-direction off-axis force was applied.

- If placed in the landscape position, the top of the table should be on the left side of the page, with the caption above the table. The page number is placed in the standard location.